MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest czw sie 13, 2020 3:43 pm

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: czw kwie 23, 2020 10:54 pm 
Offline
wiarus junior
Awatar użytkownika

Rejestracja: sob cze 19, 2004 9:12 am
Posty: 985
Numer GG: 5552450
Lokalizacja: Golczewo woj. Zachodniopomorskie
Hej, moje coupe coraz bardziej mnie nie lubi, ostatnio zdarzało się, że nie odpalała odrazu (szarpanie za kable od cewek, lub poruszanie bezpieczników czasem pomagało, może to tylko przypadek, faktycznie nie było słychać pompy). Teraz coupeta zdechła i nie pali, brak zasilania na pompie. Podanie zasilania bezpośrednio na pompę, uruchamia ją ale samochód i tak nie zapala. Sprawdziłem zasilanie na cewki -jest. Dzisiaj wyjąłem zielony przekaźnik w pinie 30 jest zasilanie mimo że zapłon wyłączony. Po zwarciu 30 z 87 pompa działa. po przekręceniu klucza na zapłon nie ma żadnego innego zasilania (tylko w pin 30) Kiedy włożyłem przekaźnik sprawdziłem jeszcze czy do bezpiecznika dochodzi zasilanie- jakiś prąd - NIE, czy zapłon włączony czy wyłączony ---brak prądu na bezpieczniku. Szukać problemów w stacyjce???? brakuje mi już pomysłów. Ps. srebrny przekaźnik przelutowany (a bezpiecznika nie ma i nigdy nie było), po jego włożeniu auto warjuje, wszystkie kontrolki się zapalają mimo że kluczyków nawet nie było w stacyjce.
Wiązka silnika zregenerowana kilka lat temu i wszystko było ok.

_________________
historia
pf 125 76r, dwie W-115, dwa Poldki Caro, Golf III
Obecnie
124 Coupe 1993 2.2 Bordowa Gwiazda
FSO Warszawa Truck 1995 1.6, FSO Polonez Caro 94r 1.6GLE (Złombol-car), Octavia II(plastik żony), Żuk smutek 71r oraz Koreański Mercedes Korando 98r.


Na górę
Post: sob kwie 25, 2020 8:43 pm 
Offline
wiarus junior
Awatar użytkownika

Rejestracja: sob cze 19, 2004 9:12 am
Posty: 985
Numer GG: 5552450
Lokalizacja: Golczewo woj. Zachodniopomorskie
Aktualizacja, przekaźnik sprawdzony i jest sprawny. Brak sygnału na pinie 86 zarówno po przekręceniu w pozycje zapłon jak i podczas kręcenia silnikiem. Czy ktoś wie co podaje sygnał do przekaźnika?

_________________
historia
pf 125 76r, dwie W-115, dwa Poldki Caro, Golf III
Obecnie
124 Coupe 1993 2.2 Bordowa Gwiazda
FSO Warszawa Truck 1995 1.6, FSO Polonez Caro 94r 1.6GLE (Złombol-car), Octavia II(plastik żony), Żuk smutek 71r oraz Koreański Mercedes Korando 98r.


Na górę
Post: pn kwie 27, 2020 11:45 pm 
Offline
wiarus junior
Awatar użytkownika

Rejestracja: sob cze 19, 2004 9:12 am
Posty: 985
Numer GG: 5552450
Lokalizacja: Golczewo woj. Zachodniopomorskie
Aktualizacja, rozebrałem dzisiaj stacyjkę i wyjąłem zegary nic tam nie znalazłem poza dziwnym niebieskim przekaźnikiem. Więc podałem zasilanie na pin 86 w przekaźniku pompy coś zadzwięczało w okolicach przepustnicy pompa zaczęła pracować i samochód zapalił. Narazie tak zostaje bo muszę mieć awaryjny samochód do jazdy, jednak nie zmienia to faktu że gdzieś ten sygnał uciekł.

_________________
historia
pf 125 76r, dwie W-115, dwa Poldki Caro, Golf III
Obecnie
124 Coupe 1993 2.2 Bordowa Gwiazda
FSO Warszawa Truck 1995 1.6, FSO Polonez Caro 94r 1.6GLE (Złombol-car), Octavia II(plastik żony), Żuk smutek 71r oraz Koreański Mercedes Korando 98r.


Na górę
Post: śr maja 20, 2020 10:02 pm 
Offline
Klubowicz

Rejestracja: śr lis 27, 2002 6:40 pm
Posty: 4100
Lokalizacja: Polska
Cześć, manual, czy automat? Masz ASD? To ma znaczenie na umieszczenie przekaźnika do pompy i ilość odcięć.

_________________
w123


Na górę
Post: pt lip 17, 2020 2:44 pm 
Offline
wiarus junior
Awatar użytkownika

Rejestracja: sob cze 19, 2004 9:12 am
Posty: 985
Numer GG: 5552450
Lokalizacja: Golczewo woj. Zachodniopomorskie
Hej, mam automata i ASD i nadal jeżdżę z podpiętym kabelkiem [zlosnikz]

_________________
historia
pf 125 76r, dwie W-115, dwa Poldki Caro, Golf III
Obecnie
124 Coupe 1993 2.2 Bordowa Gwiazda
FSO Warszawa Truck 1995 1.6, FSO Polonez Caro 94r 1.6GLE (Złombol-car), Octavia II(plastik żony), Żuk smutek 71r oraz Koreański Mercedes Korando 98r.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl